Subject: [Insipid] Adoption of draft-dawes-insipid-logme-reqs-00 as WG item

From: "Gonzalo Salgueiro (gsalguei)" <[email-masked]>
Date: Wed, 12 Feb 2014 01:07:22 +0000

Greetings -

Requirements for marking SIP sessions for logging is one of our recently added milestones.  We currently have draft-dawes-insipid-logme-reqs specifying this.

This draft has been presented at the meeting and discussed on the mailing list.  There was consensus in Vancouver to adopt this draft as a WG document to satisfy this milestone. Consensus was conditional on removing all solution elements from the requirements document and removing REQ #9.  The chairs believe this has been done. 

Based on the above, we would like to propose moving forward with adoption of draft-dawes-insipid-logme-reqs-00 as a WG item for the above milestone.  

If you have any comments or concerns with the above, please let us know no later than February 28, 2014.

Thanks,

-- Gonzalo & Keith (INSIPID co-chairs)

---

From: "Gonzalo Salgueiro (gsalguei)" <[email-masked]>
Date: Sat, 1 Mar 2014 03:36:29 +0000

This working group call for adoption has completed.

The WG has accepted this draft:

draft-dawes-insipid-logme-reqs-00<https://datatracker.ietf.org/doc/draft-dawes-insipid-logme-reqs/>

After the I-D moratorium is lifted (on March 3rd), will the author please submit this as:

draft-ietf-insipid-logme-reqs-00

Thanks,

On Feb 11, 2014, at 8:07 PM, Gonzalo Salgueiro (gsalguei) <[email-masked]<mailto:[email-masked]>> wrote:

Greetings -

Thanks,

_______________________________________________
insipid mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/insipid