Subject: [Int-area] Call for agenda items

From: Suresh Krishnan <[email-masked]>
Date: Thu, 27 Oct 2011 21:09:18 -0400

Hi all,
  The intarea WG will be meeting in a two hour slot in Taipei and we are
in the process of setting the agenda. Please send us your request for
slots detailing

* Name of the draft
* Short description of why you think the item needs to be discussed in
the intarea meeting
* Whether the draft has already been presented or will be presented in
some other wg/bof.

Thanks
Julien and Suresh

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 28 Oct 2011 14:50:54 +1300

I'd like a few minutes to socialise
https://datatracker.ietf.org/doc/draft-carpenter-v6ops-label-balance/

"This document describes how the IPv6 flow label can be used in
support of layer 3/4 load balancing for large server farms."

It may or may not belong in the Ops Area and it certainly doesn't
belong in 6man.

Regards
   Brian Carpenter

On 2011-10-28 14:09, Suresh Krishnan wrote:
> _______________________________________________
> Int-area mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/int-area
>

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 28 Oct 2011 14:53:26 +1300

Oops, sorry, I didn't really address your questions: it has been mentioned
on the v6ops list but there has been no substantive discussion there.
So really we would like to know if people think it's in Int Area scope.

Regards
   Brian

---

From: <[email-masked]>
Date: Fri, 28 Oct 2011 15:40:22 +0200

Hi Suresh,

we would like to ask for a short presentation slot (~10') for version 01 of our updated I-D draft-fleischhauer-ipv4-addr-saving.
We've uploaded this version beginning of September and got already a few reponses. The idea is to gather further feedback from the WG and to get an advice how to carry on with it.
A very early version 00 of this I-D has already been presented during the Intarea WG meeting in March this year, but version 01 is more complete.

Please find the URL of the I-D below
http://tools.ietf.org/html/draft-fleischhauer-ipv4-addr-saving-01
(BTW this I-D describes a method how an unused IPv4 address can be releaesed (and returned to the IPv4 address pool) in an Dual-Stack PPP network scenario.)

Thanks in advance.
Regards
        Olaf

> -----Ursprüngliche Nachricht-----
> Von: [email-masked]
> [mailto:[email-masked]] Im Auftrag von Suresh Krishnan
> Gesendet: Freitag, 28. Oktober 2011 03:09
> An: [email-masked]
> Betreff: [Int-area] Call for agenda items
>
> Hi all,