Subject: (ION) Information about SPVP/SPVC

From: Laurent UGUEN <[email-masked]>
Date: Wed, 5 May 1999 13:59:43 +0200

Hello ,
I am looking for information on ATM connexion call SPVP/SPVC ( seems to
be "smart PVP/PVC" )
Could anyone help me on this topic ?
Regards,

Laurent Uguen

----------------------------------------------------------
Laurent UGUEN
Fujitsu Telecom R&D - Paris
Fax : 01 60 92 30 49 
Tel : 01 60 92 30 47
E-mail : [email-masked]
--------------------------------------------

X-Info: To unsubscribe, email [email-masked]' with
X-Info: 'unsubscribe ion' in the body of the message.

---

From: "Andrew G. Malis" <[email-masked]>
Date: Wed, 05 May 1999 10:27:19 -0400

Laurent,

>I am looking for information on ATM connexion call SPVP/SPVC ( seems to

This is specified in the ATM Forum PNNI 1.0 specification,
af-pnni-0055.000, in Annex C.

For SPVC network management, you want the PNNI 1.0 Addendum (Soft PVC MIB),
af-pnni-0066.000.

These are both available at
http://www.atmforum.com/atmforum/specs/approved.html

Regards,
Andy

________________________________________________________________________
Andrew G. Malis  [email-masked]  phone:978 952-7414   fax:978 392-2074
Ascend Communications, Inc.        1 Robbins Road     Westford, MA 01886
X-Info: To unsubscribe, email [email-masked]' with
X-Info: 'unsubscribe ion' in the body of the message.