Subject: [ipcdn] RE: USB-MIB-00

From: Roberts Harold <[email-masked]>
Date: Tue, 4 Sep 2001 12:40:54 -0500

I believe OSS-N-00094 updated the required USB MIB to
draft-dolnik-usb-mib-02.txt.

Harold Roberts
Rm. 3129
Phone: 317-587-5329
Email: [email-masked]

-----Original Message-----
From: Jason Schnitzer [mailto:[email-masked]]
Sent: Friday, August 31, 2001 4:49 PM
To: Docsis-Oss
Cc: Ipcdn
Subject: USB-MIB-00

Folks,

For those having difficulty tracking down USB-MIB-00, a copy is attached.

Does anyone know where to find the editor of this draft (Benjamin Dolnik,
3COM)? Though ID version 00 of this MIB is the current DOCSIS requirement,
drafts 01, 02, and 03 have circulated in the past.

Can anyone provide the history on this?

Thanks,
Jason

---

From: "Allan" <[email-masked]>
Date: Wed, 5 Sep 2001 09:12:08 +0800

After I looking OSS-N-00094, the ECN didn't change USB-MIB version,
maybe that is typo problem, but I'm not sure,
I think the ECN author can clarify this issue.

Regards,
Allan Fan
> Can anyone provide the history on this?

_______________________________________________
IPCDN mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/ipcdn