Subject: ipv6 performance measurement

From: "Sean Lin" <[email-masked]>
Date: Wed, 20 Jun 2001 13:13:26 +1200 (NZT)

Does anyone know if there is an ipv6 version for ttcp, netperf or netpipe?

regards,
Sean

-------------------------------------------------------------
Sean Lin                 27 Nazareth Avenue
Software Engineer        PO Box 8011
Allied Telesyn Research  Christchurch
phone +64 3 339 3000     New Zealand
fax   +64 3 339 3002     email: [email-masked]
                         web: http://www.alliedtelesyn.co.nz/
-------------------------------------------------------------

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: "Brad McNamara" <[email-masked]>
Date: Tue, 19 Jun 2001 23:18:27 -0700

There's a patch by the KAME group for NetPerf located at:

ftp://ftp.kame.net/pub/kame/misc/

Brad McNamara
ZAMA Networks, Inc.