Subject: To Bob Hinden

From: "Xingang Liang" <[email-masked]>
Date: Tue, 5 Jun 2001 15:14:11 +0800

Hi,Bob,I wonder the minutes of IETF IPv6 interim meeting will be sent out into this mail list?
If yes,what is the time that I can read it?

Best Regards

Xingang Liang
Standardization Department
Mobile Communication R&D Center
China Academy of Telecommunication Technology(CATT)
No.40,Xueyuan Road
Beijing,China
100083
Tel:+8610 62304422EXT225
Fax:+8610 62303127
Mailto:[email-masked]

---

From: Bob Hinden <[email-masked]>
Date: Tue, 05 Jun 2001 07:13:23 -0700

Yes, they will be sent to the IPng list.  I expect to have them out late 
this week.

Bob

>If yes,what is the time that I can read it?

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------