Subject: Group Membership Report

From: "Emanuel Moreira" <[email-masked]>
Date: 3 Jul 2001 11:16:23 -0000

Can anyone tell me where can I find something about the "Group Membership Report" message?
Thanks 
Emanuel Moreira

_____________________________________________________________
O e-mail preferido dos portugueses http://www.portugalmail.pt
--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: Rolland Vida <[email-masked]>
Date: Tue, 03 Jul 2001 13:30:44 +0200

This message is part of the IGMP protocol. You can find details in:
RFC 2236 (IGMPv2) - http://sunsite.cnlab-switch.ch/ftp/doc/standard/rfc/22xx/2236
Draft IGMPv3 -
http://sunsite.cnlab-switch.ch/ftp/mirror/internet-drafts/draft-ietf-idmr-igmp-v3-07.txt

In the IPv6 version of IGMP, called the MLD protocol, the message is called Multicast Listener
Report message.

Cheers,
Rolland Vida

--
______________________________________________________
Make everything as simple as possible, but not simpler - Albert Einstein

Rolland VIDA - Ph.D. student
Universite Pierre et Marie Curie
Laboratoire LIP6-CNRS, 8, rue du Capitaine Scott
Tel: +33 (0) 1 44 27 71 26              Fax: +33 (0) 1 44 27 74 95
E-mail: [email-masked]           Web: http://www-rp.lip6.fr/~vida
______________________________________________________