Subject: Re: IPv6MIB Design

From: Dario Accornero <[email-masked]>
Date: Mon, 02 Jul 2001 13:09:37 +0100

Bill,

I sent some comments and questions to the list a few weeks ago but
never got a reply...

Thanks,
Dario

Bill Fenner wrote:
> 
> >What is the current state of the IPv6MIB design?
> 
> It's more or less waiting for comments from implementors.
> 
> >Where can one find (preliminary) results of the design work?
> 
> http://www.aciri.org/fenner/mibs/v6/
> 
> or
> 
> draft-ops-rfc{2011,2012,2013,2096}-update-00.txt
> 
>   Bill
> --------------------------------------------------------------------
> IETF IPng Working Group Mailing List
> IPng Home Page:                      http://playground.sun.com/ipng
> FTP archive:                      ftp://playground.sun.com/pub/ipng
> Direct all administrative requests to [email-masked]
> --------------------------------------------------------------------

-- 
Dario Accornero - IOS Europe Development - IPv6 Team
Stockley Park, Uxbridge, UK - voice +44 20 8756 6268
--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: "Dave Thaler" <[email-masked]>
Date: Mon, 2 Jul 2001 10:21:04 -0700

Yes, thanks Dario.  The mib team still needs to discuss your comments.

We're hoping for some comments from others as well.

-Dave

> -----Original Message-----
> From: Dario Accornero [mailto:[email-masked]]
> Sent: Monday, July 02, 2001 5:10 AM
> To: Bill Fenner
> Cc: [email-masked]; [email-masked];
[email-masked]
> Subject: Re: IPv6MIB Design
> 
> Bill,
>