Subject: Flow Label field - IPV6

From: [email-masked]
Date: Sun, 8 Sep 2002 16:16:24 -0300

Hi all,

I have read the topic concerning the Flow label field in 
RFC2460 and it did not becames clear to me, eg.: how to 
implement it, internal values, etc... Please, I would 
appreciate if someone tell me where can i find detailed 
information of this field or send me it, if exist !

Thanks

Reginaldo

__________________________________________________________________________
AcessoBOL, só R$ 9,90! O menor preço do mercado!
Assine já! http://www.bol.com.br/acessobol

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: "Tony Hain" <[email-masked]>
Date: Mon, 9 Sep 2002 15:01:09 -0700

http://www.ietf.org/internet-drafts/draft-ietf-ipv6-flow-label-02.txt

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of 
> [email-masked]
> Sent: Sunday, September 08, 2002 12:16 PM
> To: [email-masked]
> Subject: Flow Label field - IPV6
> 
> 
> Hi all,
>