Subject: Maturity levels

From: [email-masked]
Date: Sun, 15 Sep 2002 00:47:58 -0300

Hi all

I need to know the maturity levels of the following RFC:
			2460 – Proposed Standard 
			2675 – Proposed Standard
			1981 - Proposed Standard
			3168 – Proposed Standard
			2474 - Proposed Standard
			2402 - Proposed Standard
			2406 - Proposed Standard
			2373 - Proposed Standard

I searched in 
http://www.rfc-editor.org/cgi-bin/rfcsearch.pl, but i 
think i can not believe on it.

Please, someone could inform me where can I find the 
correct (and updated) information ?

Thanks 

 
__________________________________________________________________________
AcessoBOL, só R$ 9,90! O menor preço do mercado!
Assine já! http://www.bol.com.br/acessobol

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: Gianluca Capitani <[email-masked]>
Date: Sun, 15 Sep 2002 19:32:48 +0200 (MET DST)

Hi,
The updated  status of RFC is at link :
http://www.rfc-editor.org/rfcxx00.html
(eg. rfc2460 is draft standard ecct....)
                   bye ,   Gianluca C..

---

From: "Zaiyatul Hijah" <[email-masked]>
Date: Tue, 17 Sep 2002 13:51:46 +0800

Hi all,

I'm currently developing IPv6 protocol analyzer for my research project.
Just want to know your opinion, is there any problem in analyzing IPv6
packet currently or is there any specific RFC that I can refer to for the
good of my research.

thanks