Subject: Update IPv6 over ppp

From: Soohong Daniel Park <[email-masked]>
Date: Thu, 08 Jan 2004 13:42:39 +0900

Hi

IPv6 WG added this work into the current work list.
- Update IPv6 over PPP (RFC2472) and publish 
(may be done in PPP Extension w.g.). 

Could somebody let me know what I-D is for this work ?
I failed in finding it both IPv6 w.g. and PPPEXT w.g. 

Best wishes...

Daniel (Soohong Daniel Park)
Mobile Platform Laboratory, SAMSUNG Electronics. 

spamcontrol

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: Brian Haberman <[email-masked]>
Date: Thu, 08 Jan 2004 06:24:16 -0500

Daniel,
      An I-D has not been released for this work as of yet.  Srihari
Varada ([email-masked]) is the editor for the doc and is in the
process of collecting update information.

Regards,
Brian