Subject: [psg.com #278] [rfc2462bis issue 278] Router autoconfiguring itself

From: [email-masked]
Date: Tue, 18 May 2004 12:46:54 +0000

No opinions, so I'll adopt the resolution of "do nothing" as
I proposed on the list, and close this issue.

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Tue, 18 May 2004 12:46:55 +0000