Subject: porting a streaming application to IPv6

From: neila neyyoul <[email-masked]>
Date: Tue, 25 May 2004 11:17:02 +0200 (CEST)

hallo
i'm working on porting a streaming application (live) to IPv6.
is there any help please?
thanks

---------------------------------
Yahoo! Mail : votre e-mail personnel et gratuit qui vous suit partout !
Créez votre Yahoo! Mail

Dialoguez en direct avec vos amis grâce à Yahoo! Messenger !

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: Jeroen Massar <[email-masked]>
Date: Tue, 25 May 2004 11:46:13 +0200

> is there any help please?

Read:
http://gsyc.escet.urjc.es/~eva/IPv6-web/ipv6.html

or the draft:
draft-ietf-v6ops-application-transition-02.txt

Use google for the latest.

Greets,
 Jeroen

---

From: Tim Chown <[email-masked]>
Date: Tue, 25 May 2004 10:50:42 +0100

Hi,

See the porting guide at http://long.ccaba.upc.es/
(under deliverables, D3.2A)

and also the
http://www.ietf.org/internet-drafts/draft-ietf-v6ops-application-transition-02.txt

I-D.

Tim

On Tue, May 25, 2004 at 11:17:02AM +0200, neila neyyoul wrote:
>      _________________________________________________________________
> 
>    [1]Créez votre Yahoo! Mail
>    Dialoguez en direct avec vos amis grâce à [2]Yahoo! Messenger !
> 
> References
> 
>    1. http://fr.rd.yahoo.com/mail/taglines/*http://fr.rd.yahoo.com/mail/mail_taglines/default/*http://fr.benefits.yahoo.com/
>    2. http://fr.rd.yahoo.com/mail/taglines/*http://fr.rd.yahoo.com/messenger/mail_taglines/default/*http://fr.messenger.yahoo.com/