Subject: [psg.com #274] [rfc2462bis] MLD spec conflict on random delay for first packet

From: [email-masked]
Date: Tue, 18 May 2004 10:48:29 +0000

> [[email-masked] - Mon Feb 09 06:37:31 2004]:
> 
> Proposed Resolution (revised): revise the latter part of
> Section 5.4.2 as follows:

The proposed change was incorporated in the latest draft (00),
and I've not seen any objections to it.  I now conclude
everyone is fine with the resolution and close this issue.

(Any comments to reopen the issue are of course welcome.)

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Tue, 18 May 2004 10:48:30 +0000