Subject: RE: IPv6 WG Document Status

From: "Nimrod Sterrn" <[email-masked]>
Date: Sun, 1 Aug 2004 11:42:49 +0300

I can see that the draft of tunnel MIB (draft-ietf-ipv6-inet-tunnel-mib-01.txt) has duplicated
sections 3.1.3 and 3.1.4. I just hop nothing important was not lost due to this duplication. 

-----Original Message-----
From: Brian Haberman [mailto:[email-masked]]
Sent: Fri, July 30, 2004 9:11 PM
To: [email-masked]
Subject: IPv6 WG Document Status

All,
      In order to save time in San Diego, the chairs have once
again posted the current document status on the web.  We ask
that WG members review the status and bring up any issues on
the mailing list.

http://www.innovationslab.net/~brian/IETF60/IPv6/IPv6DocumentStatus.html

Regards,
Brian & Bob

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: "Dave Thaler" <[email-masked]>
Date: Mon, 2 Aug 2004 17:01:02 -0700

Nothing important was lost, the section just got duplicated.
I will make sure it is fixed before publication.

Thanks,
-Dave

> From: Nimrod Sterrn [mailto:[email-masked]]
> Sent: Sunday, August 01, 2004 1:43 AM
> To: Dave Thaler
> Cc: [email-masked]
> Subject: RE: IPv6 WG Document Status
> 
> I can see that the draft of tunnel MIB
(draft-ietf-ipv6-inet-tunnel-mib-
> 01.txt) has duplicated
> sections 3.1.3 and 3.1.4. I just hop nothing important was not lost
due to
> this duplication.