Subject: [psg.com #595] mixture of stateless-addrconf-specific and other general topics

From: [email-masked]
Date: Fri, 20 Aug 2004 15:07:05 +0000

I'm going to reject this issue.

See the following links for more details:

http://www1.ietf.org/mail-archive/web/ipv6/current/msg03383.html
http://www1.ietf.org/mail-archive/web/ipv6/current/msg03410.html

if anyone of you still have an objection, please speak up ASAP.

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Fri, 20 Aug 2004 15:07:05 +0000

---

From: [email-masked]
Date: Fri, 20 Aug 2004 15:07:05 +0000

---

From: [email-masked]
Date: Fri, 20 Aug 2004 15:07:06 +0000

---

From: [email-masked]
Date: Tue, 24 Aug 2004 12:15:30 +0000

> [[email-masked] - Fri Aug 20 15:07:04 2004]:
> 

No objection, so this issue has been rejected.

---

From: [email-masked]
Date: Tue, 24 Aug 2004 12:15:30 +0000

---

From: [email-masked]
Date: Tue, 24 Aug 2004 12:15:31 +0000

---

From: [email-masked]
Date: Tue, 24 Aug 2004 12:15:30 +0000