Subject: Regarding -draft -rfc2462bis-03.txt

From: Siva K S <[email-masked]>
Date: Tue, 10 Aug 2004 14:48:48 +0100 (BST)

Dear all,

draft-ietf-ipv6-rfc2462bis-03.txt
dated July 19,2004.

The above draft is not properly uploaded in ietf
website. It is supposed to be over 29 pages(as per
index) but it has only 20 pages till section 5.6 and
the rest is missing.

So, please upload complete draft as soon as possible.

Cheers
Siva

___________________________________________________________ALL-NEW Yahoo! Messenger - all new features - even more fun!  http://uk.messenger.yahoo.com

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: Suresh Krishnan <[email-masked]>
Date: Tue, 10 Aug 2004 20:20:56 -0400 (EDT)

Hi Siva,
  The draft was truncated when it was submitted. Check out the complete 
draft at the following URL.

http://www.jinmei.org/draft-ietf-ipv6-rfc2462bis-03.txt  

Regards
Suresh