Subject: [Reminder] The 9th TAHI IPv6 Interoperability Test Event !!

From: <[email-masked]>
Date: Mon, 16 Apr 2007 09:29:31 +0900

Dear all,

This is a reminder for  the 9th TAHI IPv6 Interoperability Test Event.

As you know, TAHI Project is planning to hold the 9th TAHI IPv6
Interoperability Test Event at 14th - 18th May, 2007.
You can make a registration on 
	http://www.tahi.org/inop/9thinterop.html

And you can also get the detailed information about the event.

The registration deadline is at 17:00 on Friday, 27th Apr.
Please make a registration as soon as possible, if you are planning to
participate to the event.

We are looking forward to see you at the 9th TAHI event!

Thanks,

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: <[email-masked]>
Date: Mon, 16 Apr 2007 09:53:59 +0900

Dear all,

I forgot to tell you the important thing.

The Early registration discount will be closed today!! at 17:00 JST 16th
Apr.

Thanks,

> -----Original Message-----
> From: Enokihara, Hideshi ([email-masked]) 
> Sent: Monday, April 16, 2007 9:30 AM
> To: [email-masked]
> Subject: [Reminder] The 9th TAHI IPv6 Interoperability Test Event !!
> 
> Dear all,
> 
> As you know, TAHI Project is planning to hold the 9th TAHI 
> IPv6 Interoperability Test Event at 14th - 18th May, 2007.
> Please make a registration as soon as possible, if you are 
> planning to participate to the event.
>