Subject: Request to Advance: <draft-ietf-ipv6-ra-flags-option-01.txt>

From: ext Bob Hinden <[email-masked]>
Date: Thu, 28 Jun 2007 13:31:12 -0700

Jari & Mark,

On behalf of the IPv6 WG, the chairs request the advancement of

   Title : IPv6 Router Advertisement Flags Option
   Author(s) : B. Haberman, R. Hinden
   Filename : draft-ietf-ipv6-ra-flags-option-01.txt
   Pages : 8
   Date : 2007-6-22

as an Proposed Standard.  This document reflects the consensus of the  
IPv6 WG.  The working group last call completed on 20 June 2007.   
This version of the draft addresses the issues raised during the last  
call.

Regards,
Bob Hinden
IPv6 working group co-chair

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: Jari Arkko <[email-masked]>
Date: Fri, 29 Jun 2007 14:44:46 +0300

Is the a document shepherd writeup?
See:

http://www.ietf.org/IESG/content/Doc-Writeup.html

Jari

ext Bob Hinden kirjoitti:
> IPv6 WG.  The working group last call completed on 20 June 2007.  This
> version of the draft addresses the issues raised during the last call.
>
> Regards,
> Bob Hinden