Subject: [Ipoverib] ipoverib mailing list

From: Vivek Kashyap <[email-masked]>
Date: Tue, 23 Sep 2003 08:47:43 -0700

Bill, Jerry,

 Nothing seems to be archived after july 9th in the ipoverib archives.

Vivek
--
Vivek Kashyap
Linux Technology Center, IBM
[email-masked]
[email-masked]
Ph: 503 578 3422 T/L: 775 3422

_______________________________________________
IPoverIB mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipoverib

---

From: "H.K. Jerry Chu" <[email-masked]>
Date: Tue, 23 Sep 2003 16:52:11 -0700 (PDT)

Vivek,

Yes we know about this and have been trying to get IETF to fix it.
What happened was in late July the archiving site was moved from

https://www1.ietf.org/mail-archive/working-groups/ipoverib/current/maillist.html

to

ftp://ftp.ietf.org/ietf-mail-archive/ipoib/

But the latter only contains mail postings since late July. Hopefully we'll
fix this soon to get all the mail archived in one place.

Bill and Jerry,
co-chairs IPoIB WG

>Subject: ipoverib mailing list
>To: [email-masked], [email-masked], [email-masked]
>Cc: [email-masked]
>From: Vivek Kashyap <[email-masked]>
>Date: Tue, 23 Sep 2003 08:47:43 -0700
>X-MIMETrack: Serialize by Router on D03NM122/03/M/IBM(Release 6.0.2CF2|July 23, 
2003) at 09/23/2003 09:47:44
>MIME-Version: 1.0