Subject: Re: [Ipoverib] 64th IETF - Vancouver, BC, Canada

From: "H.K. Jerry Chu" <[email-masked]>
Date: Tue, 18 Oct 2005 15:06:31 -0700 (PDT)

Hi All,

We've got a one-hour slot tentative on Tues evening. But so far
only Vivek has requested for a 10 minute slot. Does anyone else
plan to be there? If not, we might as well cancel the meeting.

If you do have something to talk about, or any remaining issue
that is better to resolve face-to-face, I'd encourage you to come
and please let me know asap as this is likely to be the last WG
meeting. I'd like to get the remaining work completed and wrap
up the WG asap.

Thank you!

Jerry

Sr. Staff Engineer
Solaris Core Networking
Sun Microsystems, Inc.
U.S.A
(650) 786-5146

>To: "H.K. Jerry Chu" <[email-masked]>
>Cc: [email-masked], [email-masked], [email-masked]
>Subject: Re: [Ipoverib] 64th IETF - Vancouver, BC, Canada
>MIME-Version: 1.0
>From: Vivek Kashyap <[email-masked]>
>Date: Mon, 3 Oct 2005 15:35:54 -0700
>X-MIMETrack: Serialize by Router on D03NM122/03/M/IBM(Release 6.53HF654 | July 
22, 2005) at 10/03/2005 16:12:26, Serialize complete at 10/03/2005 16:12:26
>
>Hi Jerry,
>
>I'd like 10 minutes on IPoIB-connected mode. I'm about to submit the 
>updated draft on IPoIB-CM based on the discussions that occured over the 
>last few weeks. Notably, clarify on the MTU, describe simultaneous 
>connections, and connection teardown.
>
>thanks,
>        Vivek
>--
>Vivek Kashyap
>Linux Technology Center, IBM
>[email-masked] 
>[email-masked] 
>Ph: 503 578 3422 T/L: 775 3422
>
>
>
>
>
>"H.K. Jerry Chu" <[email-masked]>
>Sent by: [email-masked]
>10/03/2005 03:05 PM
>Please respond to "H.K. Jerry Chu"
> 
>        To:     [email-masked]
>        cc:     [email-masked]
>        Subject:        [Ipoverib] 64th IETF - Vancouver, BC, Canada
>
>
>Hi All,
>
>I just noticed the deadline for scheduling a WG meeting in
>Vancouver is NOW! If you like to meet and have something to
>present or discuss, please let me know right away.
>
>Thanks,
>
>Jerry
>
>IPoIB co-chair
>
>
>_______________________________________________
>IPoverIB mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/ipoverib
>

_______________________________________________
IPoverIB mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipoverib

---

From: Vivek Kashyap <[email-masked]>
Date: Tue, 18 Oct 2005 23:26:38 -0700 (PDT)

> plan to be there? If not, we might as well cancel the meeting.

As such I've presented ipoib-cm in earlier meetings. Therefore, unless
there is a need for a face-to-face I can skip giving a presentation on
it.

Vivek