Subject: [Ipoverib] 64th IETF - Vancouver, BC, Canada

From: "H.K. Jerry Chu" <[email-masked]>
Date: Mon, 3 Oct 2005 15:05:23 -0700 (PDT)

Hi All,

I just noticed the deadline for scheduling a WG meeting in
Vancouver is NOW! If you like to meet and have something to
present or discuss, please let me know right away.

Thanks,

Jerry

IPoIB co-chair

_______________________________________________
IPoverIB mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipoverib

---

From: Vivek Kashyap <[email-masked]>
Date: Mon, 3 Oct 2005 15:35:54 -0700

Hi Jerry,

I'd like 10 minutes on IPoIB-connected mode. I'm about to submit the 
updated draft on IPoIB-CM based on the discussions that occured over the 
last few weeks. Notably, clarify on the MTU, describe simultaneous 
connections, and connection teardown.

thanks,
        Vivek
--
Vivek Kashyap
Linux Technology Center, IBM
[email-masked] 
[email-masked] 
Ph: 503 578 3422 T/L: 775 3422

"H.K. Jerry Chu" <[email-masked]>
Sent by: [email-masked]
10/03/2005 03:05 PM
Please respond to "H.K. Jerry Chu"
 
        To:     [email-masked]
        cc:     [email-masked]
        Subject:        [Ipoverib] 64th IETF - Vancouver, BC, Canada

Hi All,

Thanks,

Jerry

IPoIB co-chair