Subject: Re: [IPP] Danny Brennan has reviewed the IPP System Service v1.0 and has [no] comments

From: Ira McDonald via ipp <[email-masked]>
Date: Thu, 12 Sep 2019 21:00:17 -0400

Hi,

Thanks Danny!

Cheers,
- Ira

Ira McDonald (Musician / Software Architect)
Co-Chair - TCG Trusted Mobility Solutions WG
Co-Chair - TCG Metadata Access Protocol SG
Chair - Linux Foundation Open Printing WG
Secretary - IEEE-ISTO Printer Working Group
Co-Chair - IEEE-ISTO PWG Internet Printing Protocol WG
IETF Designated Expert - IPP & Printer MIB
Blue Roof Music / High North Inc
http://sites.google.com/site/blueroofmusic
http://sites.google.com/site/highnorthinc
mailto: [email-masked]
PO Box 221  Grand Marais, MI 49839  906-494-2434

On Thu, Sep 12, 2019 at 8:58 PM Danny Brennan - [email-masked] <
[email-masked]> wrote:

>
> **********************************************
> Danny M Brennan
> GTS Services Delivery
> Strategic Outsourcing Delivery
> IBM UNIX/LNX ENG
> Corona, CA 92881
> Cell: 951-796-5762
> E-mail: [email-masked] <[email-masked]>
> E-mail: [email-masked]
> GSoC Mentor 2010 - 2019 Linux Foundation
> http://www.google-melange.com/gsoc/homepage/google/gsoc2019
> IEEE Senior Member - Foothill Section
> http://ewh.ieee.org/r6/foothill
> IEEE Printer Working Group - Individual Contributor
> http://www.pwg.org/index.html
> IEEE PWG Chair - P1284 - Bi-Di Working Group
> http://www.pwg.org/
> IEEE PWG Co-Chair - WIMS and PMP Working Groups
> http://www.pwg.org/wims/index.html
> IETF Individual Contributor - San Fransisco, CA Chapter
> https://connect.isoc.org
> IRC: freenode,mdannyb
> https://ibm.webex.com/join/brennand
>
>
>
_______________________________________________
ipp mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/ipp

---

From: "Kennedy, Smith \(Wireless & Standards Architect\) via ipp" <[email-masked]>
Date: Fri, 13 Sep 2019 01:19:07 +0000

Thank you for the response, Danny!

Smith

/**
    Smith Kennedy
    Chair, IEEE ISTO Printer Working Group
    HP Inc.
*/

> On Sep 12, 2019, at 6:58 PM, Danny Brennan - [email-masked] <[email-masked]> wrote:
> 
> 
> E-mail: [email-masked] <mailto:[email-masked]>
> http://www.google-melange.com/gsoc/homepage/google/gsoc2019 <https://protect-us.mimecast.com/s/WJ7JCNkjqjf0y7vo2UmmXK5?domain=google-melange.com>
> http://ewh.ieee.org/r6/foothill <https://protect-us.mimecast.com/s/9NrYCOYkrkipQnq36IvuA2W?domain=ewh.ieee.org>
> http://www.pwg.org/index.html <https://protect-us.mimecast.com/s/JNHZCPNlvlcKVWyQ7H1gDyz?domain=pwg.org>
> http://www.pwg.org/ <https://protect-us.mimecast.com/s/mhFQCQWmwmFkZOz75Sk-hJK?domain=pwg.org>
> http://www.pwg.org/wims/index.html <https://protect-us.mimecast.com/s/-VehCR6nxnhvZE7NAUqkirP?domain=pwg.org>
> https://connect.isoc.org <https://protect-us.mimecast.com/s/H_ItCVOrBrcxQ3OMDHkuMxy?domain=connect.isoc.org>
> IRC: freenode,mdannyb
> https://ibm.webex.com/join/brennand <https://protect-us.mimecast.com/s/akLRCW6vDvh5oOl0AS1t4CD?domain=ibm.webex.com>
> 
>