Subject: [IPP] Tykodi Consulting Services LLC has reviewed the IPP System Service v1.0 and has no comments

From: Paul Tykodi via ipp <[email-masked]>
Date: Fri, 13 Sep 2019 06:34:02 -0400

Hi,

It is nice to see the previous efforts of the PWG Semantic Model working group carried into this IPP specification.

Nice job!

Best Regards,

/Paul

Sent from my iPhone

_______________________________________________
ipp mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/ipp

---

From: Ira McDonald via ipp <[email-masked]>
Date: Fri, 13 Sep 2019 09:04:59 -0400

Hi,

Thanks Paul!

Cheers,
- Ira

Ira McDonald (Musician / Software Architect)
Co-Chair - TCG Trusted Mobility Solutions WG
Co-Chair - TCG Metadata Access Protocol SG
Chair - Linux Foundation Open Printing WG
Secretary - IEEE-ISTO Printer Working Group
Co-Chair - IEEE-ISTO PWG Internet Printing Protocol WG
IETF Designated Expert - IPP & Printer MIB
Blue Roof Music / High North Inc
http://sites.google.com/site/blueroofmusic
http://sites.google.com/site/highnorthinc
mailto: [email-masked]
PO Box 221  Grand Marais, MI 49839  906-494-2434

On Fri, Sep 13, 2019 at 6:34 AM Paul Tykodi <[email-masked]> wrote:

> Hi,
>
> It is nice to see the previous efforts of the PWG Semantic Model working
> group carried into this IPP specification.
>
> Nice job!
>
> Best Regards,
>
> /Paul
>
> Sent from my iPhone
>
>

---

From: "Kennedy, Smith \(Wireless & Standards Architect\) via ipp" <[email-masked]>
Date: Fri, 13 Sep 2019 16:04:24 +0000

Thanks for your response, Paul!

Smith

/**
    Smith Kennedy
    Chair, IEEE ISTO Printer Working Group
    HP Inc.
*/

> On Sep 13, 2019, at 4:34 AM, Paul Tykodi <[email-masked]> wrote:
> 
> Hi,
>