Subject: [ippm] IP Performance Conference

From: "Peter Lewis" <[email-masked]>
Date: Wed, 23 May 2001 11:12:24 +0200

Improving TCP performance. Measuring transit delay in the network as well as in the equipments. Monitoring, reporting, billing tools.IP SLAs. Passive or active measurement:

The IP Performance Conference will stand in Paris, from 20 to 23rd November, 2001.

A call for proposals is online at:

http://www.upperside.fr/ipperf/ipperfcfp.htm

---

From: Randy Bush <[email-masked]>
Date: Wed, 23 May 2001 09:12:24 -0700

> The IP Performance Conference will

hopefully getting rid of slimeball spammers like you.

randy
_______________________________________________
ippm mailing list
[email-masked]
http://mailhost.advanced.org/mailman/listinfo/ippm