Subject: RE: [ippm] metric requirements

From: <[email-masked]>
Date: Sun, 8 Sep 2002 11:38:52 +0300

Greetings,

ETSI project TIPHON has done work on this, please take a look at WG5 documents at http://docbox.etsi.org/tiphon/tiphon/07-drafts/wg5/_Published/. The relevant document series is numbered 101 329-X, where "X" is one or more digits. (Funky naming, that.) In those document I think there are pointers to other sources such as ITU-T.

	BR, 
	  Vilho

> -----Original Message-----
> From: ext H.E.Holland [mailto:[email-masked]]
> Sent: 07 September 2002 15:14
> To: [email-masked]
> Subject: [ippm] metric requirements
> 
> 
> Dear all,
> 
> Where might I find quantitative metric requirements for 
> services such as
> VoIP? E.g. what are recommended values for one-way delay and 
> packet loss
> for a VoIP service?
> 
> Regard,
> Henrik.
> 
> _______________________________________________
> ippm mailing list
> [email-masked]
> http://mailhost.advanced.org/mailman/listinfo/ippm
> 

_______________________________________________
ippm mailing list
[email-masked]
http://mailhost.advanced.org/mailman/listinfo/ippm

---

From: Al Morton <[email-masked]>
Date: Sun, 08 Sep 2002 22:45:26 -0400

One ITU-T doc that Vilho refers to can be
obtained in near-final form here:
ftp://ftp.t1.org/T1A1/2001-a13/1a130351.ps
(covers VoIP and more)
Al

At 11:38 AM 09/08/2002 +0300, [email-masked] wrote:
>Greetings,
>
>ETSI project TIPHON has done work on this, please take a look at WG5 
>documents at 
>http://docbox.etsi.org/tiphon/tiphon/07-drafts/wg5/_Published/. The 
>relevant document series is numbered 101 329-X, where "X" is one or more 
>digits. (Funky naming, that.) In those document I think there are pointers 
>to other sources such as ITU-T.
>
>         BR,
>           Vilho
>