Subject: [ippm] Re: Minutes from IPPM meeting at IETF58 in Minneapolis

From: Matthew J Zekauskas <[email-masked]>
Date: Fri, 19 Dec 2003 12:08:45 -0500

Grr.  looked at the attachment, and for some reason, it looks
like lines were wrapped as part of the attachment process.

Please pull the version from the website as a better starting
point.
<http://people.internet2.edu/~matt/IPPM/Meetings/ietf58/ippm-2003-11-13-minutes-01.txt>

--Matt

--On Friday, December 19, 2003 12:03 PM -0500 Matthew J Zekauskas <[email-masked]> wrote:

> The minutes for the ippm meeting are attached.  A copy
> is also available off of
> http://people.internet2.edu/~matt/IPPM/Meetings/ietf58/
> along with all presentations.
>
> --Matt

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm

---

From: Matthew J Zekauskas <[email-masked]>
Date: Fri, 19 Dec 2003 12:08:45 -0500

--Matt

---

From: Matthew J Zekauskas <[email-masked]>
Date: Fri, 19 Dec 2003 12:03:48 -0500

--Matt