Subject: Re: [ippm] Working Group Last Call on draft-ietf-ippm-model-based-metrics

From: Bill Cerveny <[email-masked]>
Date: Fri, 19 Aug 2016 09:39:16 -0400

Dear IPPM participants:

As far as I can tell, there has not been any discussion on this revision of draft-ippm-model-based-metrics since WGLC was announced a month ago.

Please read this draft and send comments to the list, even if your comments are that you’ve read the draft and think it is ready for publication.

Thanks,

Bill Cerveny

> On Jul 19, 2016, at 9:36 AM, Brian Trammell <[email-masked]> wrote:
> 
> Greetings, all,
> 
> This message begins a Working Group Last Call on draft-ietf-ippm-model-based-metrics-08 (https://datatracker.ietf.org/doc/draft-ietf-ippm-model-based-metrics/), to end on Friday 19 August 2016. Please post comments and feedback to the [email-masked] list.
> 
> Note that the draft's working copy is at https://github.com/mattmathis/draft-ietf-ippm-mbm. If you send comments as pull requests against the author's repository, please post the suggested diffs for discussion on the list.
> 
> 
> Thanks, cheers,
> 
> Brian and Bill (as chairs)
> _______________________________________________
> ippm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ippm

---

From: <[email-masked]>
Date: Tue, 23 Aug 2016 13:42:12 +0000

Hi Bill,

I think, this draft is ready for publication.

I've read draft-ietf-ippm-model-based-metrics-07.txt and the Diff of -08 to -07. I found only nits in -07 which were corrected in -08, so I had no comments.

I've commented an earlier version intensively. My thanks to Al and Matt for their work and the reviewed version they've produced.  

Regards, Ruediger

-----Ursprüngliche Nachricht-----
Von: ippm [mailto:[email-masked]] Im Auftrag von Bill Cerveny
Gesendet: Freitag, 19. August 2016 15:39
An: IETF IPPM WG
Betreff: Re: [ippm] Working Group Last Call on draft-ietf-ippm-model-based-metrics

Dear IPPM participants:

Thanks,

Bill Cerveny