Subject: Re: [ippm] Call for adoption: draft-xiao-ippm-ioam-conf-state

From: Chang Liu(联通集团中国联通研究院-本部) <[email-masked]>
Date: Tue, 3 Nov 2020 06:32:48 +0000

Hi,

We have read this draft. And we support the adoption of it.

Best Regards

________________________________
Liu Chang
China Unicom
Email: [email-masked]<mailto:[email-masked]>
Phone: +8618601102572

---Original---
From: ippm [mailto:[email-masked]] On Behalf Of Tommy Pauly
Sent: Saturday, October 31, 2020 2:46 AM
To: IETF IPPM WG ([email-masked]) <[email-masked]>
Cc: IPPM Chairs <[email-masked]>
Subject: [ippm] Call for adoption: draft-xiao-ippm-ioam-conf-state

Hello IPPM,

This email starts a Working Group call for adoption for draft-xiao-ippm-ioam-conf-state. This document has been presented several times and discussed within the working group in the context of our overall IOAM work.

The document can be found here:

https://tools.ietf.org/html/draft-xiao-ippm-ioam-conf-state-07<https://tools.ietf.org/html/draft-zhou-ippm-ioam-yang-08>

Please provide your feedback on these document, and state whether or not you believe the IPPM WG should adopt this work by replying to this email. Please provide your feedback by the start of the IETF 109 meeting week, on Monday, November 16.

Best,
Tommy & Ian

如果您错误接收了该邮件，请通过电子邮件立即通知我们。请回复邮件到 [email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除。 If you have received this email in error please notify us immediately by e-mail. Please reply to [email-masked] ,you can unsubscribe from this mail. We will immediately remove your information from send catalogue of our.

---

From: "[email-masked]" <[email-masked]>
Date: Thu, 5 Nov 2020 15:10:14 +0800

Dear WG Chairs, et al.,
     As co-author, I support the adoption of this draft by the IPPM WG. This work is useful for IOAM deployment.

Best Regards,
Lei Bo

雷波   
中国电信股份有限公司研究院
地址：北京市昌平区北七家镇未来科技城南区中国电信北京信息科技创新园902室
邮编：102209 
电话：（010）50902903
手机：18910022076

原始邮件
发件人：TommyPauly
收件人：IETF IPPM WG ([email-masked]);
抄送人：IPPM Chairs;
日 期 ：2020年10月31日 02:46
主 题 ：[ippm] Call for adoption: draft-xiao-ippm-ioam-conf-state
_______________________________________________
ippm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ippm

Hello IPPM,

https://tools.ietf.org/html/draft-xiao-ippm-ioam-conf-state-07

Best,
Tommy & Ian