Subject: DPD Inter operability testing

From: Suram Chandra Sekhar <[email-masked]>
Date: Wed, 14 Jan 2004 09:25:27 +0530

Hi all,
Are there any open/free implementations  OR  sites of VPN implementation 
where I can inter-operate my DPD implementation.

I would be grateful if I can get some information on Vendors that support DPD.

Awaiting for your valuable response..

Regards
Suram

---

From: Paweł Krawczyk <[email-masked]>
Date: Wed, 14 Jan 2004 10:51:34 +0100

> I would be grateful if I can get some information on Vendors that support 

There's DPD implementation in http://www.openswan.org/
It has been tested with Cisco several months ago.

-- 
Paweł Krawczyk, Kraków, Poland  http://echelon.pl/kravietz/
ABA Kraków: http://www.aba.krakow.pl/
horses: http://kabardians.com/
crypto: http://ipsec.pl/