Subject: status of IPsec MIBs

From: "Robertson, Geoff" <[email-masked]>
Date: Tue, 9 Mar 2004 13:14:54 -0500

Hello,
 
    I was writing to the forum because I haven't been able to find out the
current status of two IPsec MIBs:
 
          IPSEC-FLOW-MONITOR-MIB
(draft-ietf-ipsec-flow-monitoring-mib-0X.txt)
 And
          IPSEC-SA-MON-MIB  (draft-ietf-ipsec-monitor-mib-0X.txt)
 
 Will these MIBs be released as RFCs anytime in the foreseeable future?
 
   Thank you for any help you can give,
 
        Geoffrey Robertson

  _____  

 <http://www.aprisma.com> 
"There is nothing more important than our customers." 

Geoffrey Robertson
Software Engineer

Email:   [email-masked] <mailto:[email-masked]> 
 
273 Corporate Drive
Portsmouth, New Hampshire 03801

Tel: 603-334-2165 
Fax: 603-334-2934

---

From: "Robertson, Geoff" <[email-masked]>
Date: Fri, 12 Mar 2004 13:08:20 -0500

Sorry about that William.
 
   My question involved the status of two MIBs which The Efficient Networks
 routers support.   (now owned by Siemens Subscriber Networks)

     IPSEC-FLOW-MONITOR-MIB (draft-ietf-ipsec-flow-monitoring-mib-0X.txt)
 
  And

 

 
         Geoffrey Robertson