Subject: [IPTEL] CPL Adoption

From: [email-masked]
Date: Mon, 26 Mar 2001 17:59:01 +0100

Does anybody know just how popular CPL is in the outside world now. I'd be
interested to hear about any companies implementing CPL interpreters.

Thanks  
Gerry   :)

_______________________________________________
IPTEL mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/iptel

---

From: Henry Sinnreich <[email-masked]>
Date: Mon, 26 Mar 2001 14:10:43 -0600

Try the web sites of DynamicSoft, Indigo Software, Ubiquity and my apology
for other that I may have missed.

Henry

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of
[email-masked]
Sent: Monday, March 26, 2001 10:59 AM
To: [email-masked]
Subject: [IPTEL] CPL Adoption

Thanks
Gerry   :)