Subject: [IPTEL] IP-PSTN bridge

From: aliya sheikh <[email-masked]>
Date: Wed, 21 Mar 2001 05:10:11 -0800 (PST)

hello,

i need to know if there is any IP-PSTN gateway that is
implemented on either a dialogix telelphony card or on
a rhetorex telephony card....

thanx
aliya

__________________________________________________
Do You Yahoo!?
Get email at your own domain with Yahoo! Mail. 
http://personal.mail.yahoo.com/

_______________________________________________
IPTEL mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/iptel

---

From: Jonathan Rosenberg <[email-masked]>
Date: Wed, 21 Mar 2001 10:30:35 -0500

The iptel list is not for queries of commercial products. It is for the
ongoing work of the IP telephony working group within IETF. 

-Jonathan R.

---
Jonathan D. Rosenberg                       72 Eagle Rock Ave.
Chief Scientist                             First Floor
dynamicsoft                                 East Hanover, NJ 07936
[email-masked]                     FAX:   (973) 952-5050
http://www.cs.columbia.edu/~jdrosen         PHONE: (973) 952-5000
http://www.dynamicsoft.com

> -----Original Message-----
> From: aliya sheikh [mailto:[email-masked]]
> Sent: Wednesday, March 21, 2001 8:10 AM
> To: [email-masked]
> Subject: [IPTEL] IP-PSTN bridge
> 
> 
> hello,
>