Subject: [psg.com #324]

From: [email-masked]
Date: Sat, 28 Feb 2004 10:50:45 +0000

No objection to the proposed resolution and at least one person agreed
on the resolution in ML.  The issue is now closed.  If you have a
different opinion, please revisit the issue.

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Sat, 28 Feb 2004 10:50:46 +0000