Subject: Consensus call on adopting draft-kawamura-ipv6-text-representation

From: Brian Haberman <[email-masked]>
Date: Wed, 29 Jul 2009 09:42:39 -0400

All,
      This is a consensus call on adopting:

    Title     : A Recommendation for IPv6 Address Text Representation
    Author(s) : S. Kawamura, M. Kawashima
    Filename  : draft-kawamura-ipv6-text-representation-03.txt
    Pages     : 14
    Date      : 2009-06-11

as a 6MAN Working Group document.  Please state your opinion in favor of 
or against adopting this document by August 15, 2009.

Regards,
Brian

---

From: Mohacsi Janos <[email-masked]>
Date: Wed, 29 Jul 2009 15:48:17 +0200 (CEST)

I am favor of adopting.

Janos Mohacsi
Network Engineer, Research Associate, Head of Network Planning and Projects
NIIF/HUNGARNET, HUNGARY
Key 70EF9882: DEC2 C685 1ED4 C95A 145F  4300 6F64 7B00 70EF 9882

On Wed, 29 Jul 2009, Brian Haberman wrote:

> as a 6MAN Working Group document.  Please state your opinion in favor of or 
> against adopting this document by August 15, 2009.
>
> Regards,
> Brian
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------
>

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Wed, 29 Jul 2009 16:13:10 +0200

> or against adopting this document by August 15, 2009.

I am in favour.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: Shishio Tsuchiya <[email-masked]>
Date: Wed, 29 Jul 2009 16:46:53 +0200

> or against adopting this document by August 15, 2009.

I am in favor.

Regards,
-Shishio

-- 
Shishio Tsuchiya
Consulting Systems Engineer
Cisco Systems G.K.
mailto:[email-masked]
Tel:+81-3-6434-6543 Fax:+81-3-5549-6920
				     --

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 30 Jul 2009 10:30:39 +1200

I'm in favour

   Brian C

---

From: Erik Kline <[email-masked]>
Date: Thu, 30 Jul 2009 10:22:16 +0200

+1

---

From: Stig Venaas <[email-masked]>
Date: Thu, 30 Jul 2009 01:53:07 -0700

I'm in favour

---

From: Tim Chown <[email-masked]>
Date: Thu, 30 Jul 2009 10:08:48 +0100

I support adopting this draft.

-- 
Tim

---

From: "Suresh Krishnan" <[email-masked]>
Date: Thu, 30 Jul 2009 11:26:32 -0400

Hi Chairs,
  Reiterating my comments at the mike at the 6man session, I think this document is very useful and should be adopted as wg item.

Cheers
Suresh 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Erik Kline
Sent: July-30-09 4:22 AM
To: Brian E Carpenter
Cc: Brian Haberman; ipv6 WG Mailing List
Subject: Re: Consensus call on adopting draft-kawamura-ipv6-text-representation

+1

2009/7/30 Brian E Carpenter <[email-masked]>:
>> as a 6MAN Working Group document.  Please state your opinion in favor 
>> of or against adopting this document by August 15, 2009.
>>
>> Regards,
>> Brian