Subject: Consensus call on adopting draft-chown-addr-select-considerations

From: Brian Haberman <[email-masked]>
Date: Wed, 29 Jul 2009 09:42:50 -0400

All,
      This is a consensus call on adopting:

    Title     : Considerations for IPv6 Address Selection Policy Changes
    Author(s) : T. Chown
    Filename  : draft-chown-addr-select-considerations-03.txt
    Pages     : 18
    Date      : 2009-07-13

as a 6MAN Working Group document.  Please state your opinion in favor of 
or against adopting this document by August 15, 2009.

Regards,
Brian

---

From: Mohacsi Janos <[email-masked]>
Date: Wed, 29 Jul 2009 15:48:43 +0200 (CEST)

I am favor of adopting

Janos Mohacsi
Network Engineer, Research Associate, Head of Network Planning and Projects
NIIF/HUNGARNET, HUNGARY
Key 70EF9882: DEC2 C685 1ED4 C95A 145F  4300 6F64 7B00 70EF 9882

On Wed, 29 Jul 2009, Brian Haberman wrote:

> as a 6MAN Working Group document.  Please state your opinion in favor of or 
> against adopting this document by August 15, 2009.
>
> Regards,
> Brian
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------
>

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 30 Jul 2009 10:32:21 +1200

+1

   Brian C

On 2009-07-30 01:48, Mohacsi Janos wrote:
>> as a 6MAN Working Group document.  Please state your opinion in favor
>> of or against adopting this document by August 15, 2009.
>>
>> Regards,
>> Brian

---

From: Ed Jankiewicz <[email-masked]>
Date: Thu, 30 Jul 2009 14:19:08 +0200

I support adoption of this draft.

-- 
Ed Jankiewicz - SRI International
Fort Monmouth Branch Office - IPv6 Research 
Supporting DISA Standards Engineering Branch
732-389-1003 or  [email-masked]