Subject: draft ra-privacy - please send me your comments

From: "Hosnieh Rafiee" <[email-masked]>
Date: Mon, 29 Jul 2013 16:16:27 +0200

Hello,

Would you please send us your comments so that I can answer them or consider
them. There was not time to respond all of them or to use the comments
improving the draft.

Thank you,

Best,

Hosnieh

---

From: Bob Hinden <[email-masked]>
Date: Mon, 29 Jul 2013 18:47:31 +0200

Hosnieh,

You can watch/listen to the comments again from the Meetecho recording.  It will be available at:

  http://ietf87.conf.meetecho.com/index.php/Recorded_Sessions

Bob

On Jul 29, 2013, at 4:16 PM, Hosnieh Rafiee <[email-masked]> wrote:

> Hello,
>  
> Would you please send us your comments so that I can answer them or consider them. There was not time to respond all of them or to use the comments improving the draft.
>  
> Thank you,
> Best,
> Hosnieh
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------