Subject: RESEND: 6MAN WG Last Call: <draft-ietf-6man-ext-transmit-01.txt>

From: Bob Hinden <[email-masked]>
Date: Thu, 18 Jul 2013 16:31:08 -0700

Wrong file name in the Subject line.

Bob

-------------

All,

This message starts a two week 6MAN Working Group on advancing:

	Title           : Transmission of IPv6 Extension Headers
	Author(s)       : Brian Carpenter
                         Sheng Jiang
	Filename        : draft-ietf-6man-ext-transmit-01.txt
	Pages           : 9
	Date            : 2013-05-29

       http://tools.ietf.org/html/draft-ietf-6man-ext-transmit-01

as a Proposed Standard.  Substantive comments and statements of support for advancing this document should be directed to the mailing list.  Editorial suggestions can be sent to the author.  This last call will end on 1 August 2013.

The chairs would also like to solicit a few people to do a detailed review of this document.  Please contact the chairs directly.

Regards,

Bob Hinden & Ole Trøan

---

From: "Liubing (Leo)" <[email-masked]>
Date: Mon, 22 Jul 2013 09:55:56 +0000

Hi, WG

I support advancing this draft.

B.R.
Bing

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Bob Hinden
> Sent: Friday, July 19, 2013 7:31 AM
> To: IPv6 IPv6 List
> Cc: Bob Hinden
> Subject: RESEND: 6MAN WG Last Call: <draft-ietf-6man-ext-transmit-01.txt>
> 
> as a Proposed Standard.  Substantive comments and statements of support
> for advancing this document should be directed to the mailing list.  Editorial
> suggestions can be sent to the author.  This last call will end on 1 August
> 2013.
> 
> The chairs would also like to solicit a few people to do a detailed review of
> this document.  Please contact the chairs directly.
> 
> Regards,
> 
> Bob Hinden & Ole Trøan
> 
> 
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------

---

From: "Fuyu (Eleven)" <[email-masked]>
Date: Tue, 23 Jul 2013 02:21:23 +0000

Hi WG,

  Support to move forward.

Cheers
Yu

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bob Hinden
Sent: Friday, July 19, 2013 7:31 AM
To: IPv6 IPv6 List
Cc: Bob Hinden
Subject: RESEND: 6MAN WG Last Call: <draft-ietf-6man-ext-transmit-01.txt>

Bob

-------------

All,

Regards,

Bob Hinden & Ole Trøan

---

From: Brian Jones <[email-masked]>
Date: Wed, 24 Jul 2013 10:44:13 -0400

I support advancing the proposal.
--
Brian

On Thu, Jul 18, 2013 at 7:31 PM, Bob Hinden <[email-masked]> wrote:

> for advancing this document should be directed to the mailing list.
>  Editorial suggestions can be sent to the author.  This last call will end
> on 1 August 2013.
>
> The chairs would also like to solicit a few people to do a detailed review
> of this document.  Please contact the chairs directly.
>
> Regards,
>
> Bob Hinden & Ole Trøan
>
>