Subject: RE: [v6ops] draft-taylor-v6ops-fragdrop WGLC

From: Sheng Jiang <[email-masked]>
Date: Mon, 19 Aug 2013 03:43:18 +0000

Reading this document made me believe that fragment should NOT be deprecated and the support for fragment would be better in long-term. I personally agree on such observations and conclusions. I support the publication of this document. Thanks authors for gather these value information.

Sheng

>-----Original Message-----
>From: [email-masked] [mailto:[email-masked]] On Behalf
>Of Fred Baker
>Sent: Monday, August 19, 2013 2:00 AM
>To: [email-masked]
>Subject: [v6ops] draft-taylor-v6ops-fragdrop WGLC
>
>This is to initiate a two week working group last call of
>http://tools.ietf.org/html/draft-taylor-v6ops-fragdrop.  Please read it now.
>If you find nits
>(spelling errors, minor suggested wording changes, etc), comment to the
>authors; if you find greater issues, such as disagreeing with a
>statement or finding additional issues that need to be addressed,
>please post your comments to the list.
>
>We are looking specifically for comments on the importance of the
>document as well as its content. If you have read the document and
>believe it to be of operational utility, that is also an important
>comment to make.
>_______________________________________________
>v6ops mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/v6ops

---

From: Randy Bush <[email-masked]>
Date: Sat, 31 Aug 2013 20:13:03 +0900

http://mailman.nanog.org/pipermail/nanog/2013-August/060709.html