Subject: Re: Confirmation of consensus to adopt draft-previdi-6man-segment-routing-header-08

From: [email-masked]
Date: Mon, 7 Dec 2015 13:19:09 +0100

Dear all,

This document is now adopted. Can the author(s) please resubmit this document as draft-ietf-6man-segment-routing-header-00.

Best regards,
Ole

> On 27 Nov 2015, at 12:38, [email-masked] wrote:
> 
> There was clear consensus for adopting draft-previdi-6man-segment-routing-header as a 6MAN working group document.
> This message starts a one week call on confirming the consensus from the WG meeting.
> 
>      Title           : IPv6 Segment Routing Header (SRH)
>      Authors      : S. Previdi, C. Filsfils, B. Field, I. Leung, J. Linkova, E. Aries, T. Kosugi, E. Vyncke, D. Lebrun
>      Filename   : draft-previdi-6man-segment-routing-header-08
>      Pages        : 28
>      Date           : 2015-10-02
> 
>      http://datatracker.ietf.org/doc/draft-previdi-6man-segment-routing-header/
> 
> Please respond only if you think this document should _not_ be adopted.
> This adoption call will end on December 4, 2015.
> 
> Regards,
> 
> Ole Trøan & Bob Hinden
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Mon, 7 Dec 2015 13:15:03 +0000

will do it asap.

Thanks.
s.

> On Dec 7, 2015, at 1:19 PM, [email-masked] wrote:
> 
> Dear all,
>