Subject: Re: Working Group Last Call for <draft-ietf-6man-ipv6-alt-mark>

From: 刘鹏<[email-masked]>
Date: 04 Jan 2021 11:45:56 +0800

I support the publication. 

Regards,

Peng

Peng Liu | 刘鹏

China Mobile | 移动研究院

mobile phone：13810146105

email:  [email-masked]

发件人: Bob Hinden

时间: 2020/12/21(星期一)03:10

收件人: IPv6 List;

抄送人: Bob Hinden;

主题: Working Group Last Call for This message starts a new three week 6MAN Working Group Last Call on
advancing:

       Title           : IPv6 Application of the Alternate Marking Method
       Authors         : Giuseppe Fioccola
                         Tianran Zhou
                         Mauro Cociglio
                         Fengwei Qin
                         Ran Pang
        Filename        : draft-ietf-6man-ipv6-alt-mark-02.txt
        Pages           : 15
        Date            : 2020-10-13

as a Proposed Standard.  We normally do two week last calls, but given the
holidays, we think three weeks is appropriate.

Substantive comments and statements of support for publishing this document
should be directed to the [email-masked] mailing list.  Editorial suggestions
can be sent to the authors.  This last call will end on 10 January 2021.

Thanks,
Bob &amp; Ole

> Begin forwarded message:
>
> From: [email-masked]
> Subject: I-D Action: draft-ietf-6man-ipv6-alt-mark-02.txt
> Date: October 13, 2020 at 7:10:42 AM PDT
> To: <[email-masked]>
> Cc: [email-masked]
> Reply-To: [email-masked]
>
>
> A New Internet-Draft is available from the on-line Internet-Drafts
directories.
> This draft is a work item of the IPv6 Maintenance WG of the IETF.
>
>        Title           : IPv6 Application of the Alternate Marking Method
>        Authors         : Giuseppe Fioccola
>                          Tianran Zhou
>                          Mauro Cociglio
>                          Fengwei Qin
>                          Ran Pang
>       Filename        : draft-ietf-6man-ipv6-alt-mark-02.txt
>       Pages           : 15
>       Date            : 2020-10-13
>
> Abstract:
>   This document describes how the Alternate Marking Method can be used
>   as the passive performance measurement tool in an IPv6 domain and
>   reports implementation considerations.  It proposes how to define a
>   new Extension Header Option to encode alternate marking technique and
>   both Hop-by-Hop Options Header and Destination Options Header are
>   considered.
>
>
>
> The IETF datatracker status page for this draft is:
> https://datatracker.ietf.org/doc/draft-ietf-6man-ipv6-alt-mark/
>
> There are also htmlized versions available at:
> https://tools.ietf.org/html/draft-ietf-6man-ipv6-alt-mark-02
> https://datatracker.ietf.org/doc/html/draft-ietf-6man-ipv6-alt-mark-02
>
> A diff from the previous version is available at:
> https://www.ietf.org/rfcdiff?url2=draft-ietf-6man-ipv6-alt-mark-02
>
>
> Please note that it may take a couple of minutes from the time of
submission
> until the htmlized version and diff are available at tools.ietf.org.
>
> Internet-Drafts are also available by anonymous FTP at:
> ftp://ftp.ietf.org/internet-drafts/
>

---

From: "Bulgarella Fabio (Guest)" <[email-masked]>
Date: Mon, 4 Jan 2021 11:00:37 +0000

Dear All,
I support its pubblication.

Best Regards,
Fabio B.

-----Original Message-----
From: ipv6 [mailto:[email-masked]] On Behalf Of Bob Hinden
Sent: Sunday, December 20, 2020 8:11 PM
To: IPv6 List <[email-masked]>
Cc: Bob Hinden <[email-masked]>
Subject: Working Group Last Call for <draft-ietf-6man-ipv6-alt-mark>

This message starts a new three week 6MAN Working Group Last Call on advancing:

as a Proposed Standard.  We normally do two week last calls, but given the holidays, we think three weeks is appropriate.

Substantive comments and statements of support for publishing this document should be directed to the [email-masked] mailing list.  Editorial suggestions can be sent to the authors.  This last call will end on 10 January 2021.

Thanks,
Bob & Ole

> A New Internet-Draft is available from the on-line Internet-Drafts directories.
> submission until the htmlized version and diff are available at tools.ietf.org.
>

---

From: Nilo Massimo <[email-masked]>
Date: Mon, 4 Jan 2021 11:53:13 +0000

Hi all,
I support its publication.

Best Regards,
Massimo

------------------------Original Message----------------------

To: IPv6 List <[email-masked]<mailto:[email-masked]>>

Cc: Bob Hinden <[email-masked]<mailto:[email-masked]>>

                         Tianran Zhou

                         Mauro Cociglio

                         Fengwei Qin

                         Ran Pang

              Pages           : 15

              Date            : 2020-10-13

Substantive comments and statements of support for publishing this document should be directed to the [email-masked]<mailto:[email-masked]> mailing list.  Editorial suggestions can be sent to the authors.  This last call will end on 10 January 2021.

Thanks,

Bob & Ole

> From: [email-masked]<mailto:[email-masked]>

> To: <[email-masked]<mailto:[email-masked]>>

> Cc: [email-masked]<mailto:[email-masked]>

> Reply-To: [email-masked]<mailto:[email-masked]>

> ftp://ftp.ietf.org/internet-drafts/

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie. 

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks. 

Rispetta l'ambiente. Non stampare questa mail se non è necessario.