Subject: Is the mailing list dead?

From: Satish Dattatri <[email-masked]>
Date: Fri, 12 Feb 1999 17:13:47 -0800

Hi ,

I have subscribed to the list for almost 2 weeks now,
however no mails are making it to me
so was wondering if the list is in some state dead?

Sorry for the spam,

Satish

---

From: Tony Li <[email-masked]>
Date: Fri, 12 Feb 1999 17:20:33 -0800 (PST)

No, the mailing list is not dead.  There just hasn't been much to talk
about.  ;-)  But while we're at it...

It would be a good time to start collecting items for discussion in
Minneapolis.  If folks have items, could they please send them along?
Thanks.

Tony

|  I have subscribed to the list for almost 2 weeks now,
|  however no mails are making it to me
|  so was wondering if the list is in some state dead?
|  
|  Sorry for the spam,
|  
|  Satish
|  
|

---

From: Tony Przygienda <[email-masked]>
Date: Fri, 12 Feb 1999 23:23:40 -0500

> so was wondering if the list is in some state dead?

Satish,

I hope not, everyone kinds of busy but couple of drafts are floating. We should
start to collect agenda as tony's saying ...

Please step forward with any questions ...

		thank you

		-- tony