Subject: [Isis-wg] agenda for London ...

From: Tony Przygienda <[email-masked]>
Date: Wed, 01 Aug 2001 17:19:15 -0700

10min        Administrativa
            x draft status
            x new RFCs

15min        draft-hermelin-ext-lsp-frags        Amir
15min        draft-ietf-isis-transient           Danny
20min        draft-shand-isis-restart            Mike
20min        draft-ietf-isis-wg-multi-topology   Naiming
15min        draft-ietf-isis-auth-anti-replay    Alex
5min         draft-ietf-isis-wg-tlv-codepoints   Tony P.

Any other open issues to be discussed at the end after
this agenda

        thanks

        -- tony

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Tony Przygienda <[email-masked]>
Date: Fri, 03 Aug 2001 13:49:21 -0700

small revision, we'll have

> 20min        draft-ietf-isis-wg-multi-topology   Naiming

15min        draft-shen-isis-ospf-p2p-over-lan-01    ?

> Any other open issues to be discussed at the end after

unless anybody objects since technically this draft didn't make
the cut-off date (but it's not the only one).

    thanks

    -- tony