Subject: RE: [Isis-wg] Questions

From: John Harper <[email-masked]>
Date: Thu, 07 Feb 2002 17:45:34 -0800

That's the one I was thinking of. (Guess it wasn't Alex after all).

         John

At 17:35 07/02/2002 -0800, Ravindra Sunkad wrote:
>Amit,
>
>Here's one pointer:
>http://www.nanog.org/mtg-0006/katz.html
>
>Ravi
>
> > -----Original Message-----
> > From: [email-masked] [mailto:[email-masked]]
> > Sent: Thursday, February 07, 2002 4:43 PM
> > To: [email-masked]
> > Subject: [Isis-wg] Questions
> >
> > Hi,
> > Currently I am working on ISIS and have two questions
> > 1. In some old mail somebody described that a lot of ISPs were using
>ISIS
> > at that time (I guess it was in 99). Is it still true? Also do we know
> > whether the use of ISIS among ISPs has increased or decreased since
>then?
> > 2. I am looking for "A comparison between two routing protocols" "OSPF
>and
> > IS-IS" by R. Perlman. Where can I get it from?
> >
> > I don't want to start any controversies by asking for comparison. This
>is
> > purely for getting more information about both protocols.
> > Regards
> > Amit
> > _______________________________________________
> > Isis-wg mailing list  -  [email-masked]
> > http://external.juniper.net/mailman/listinfo/isis-wg
>_______________________________________________
>Isis-wg mailing list  -  [email-masked]
>http://external.juniper.net/mailman/listinfo/isis-wg

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Alex Zinin <[email-masked]>
Date: Thu, 7 Feb 2002 22:27:24 -0800

John,

  Yeah, thanks for credit, but that's all Dave's fault :)
  You're still right though. Peter Psenak, (as well as possibly
  Stefano or Mike, not sure) and I also did one, but I think it
  stayed Cisco internal or something. Radia, myself and other
  folks also talked about a [unbiased] comparison white paper,
  but that never took off.

-- 
Alex Zinin