Subject: RE: [Isis-wg] Question on the usage of ISH and P2PIIH

From: Jeff Parker <[email-masked]>
Date: Wed, 13 Feb 2002 14:07:17 -0500

> OK, I'll contribute text for the initial ISH thing, & you 
> guys can throw
> darts at it.  Stay tuned.
> 
> Anyone volunteer to be editor?
> 
> Anyone have a good list of things to include?  I know there has been
> some discussion but I didn't ever see it get any serious traction.
> It might be a good idea for people to suggest items to include and
> we can harangue about that.
> 
> Regards,
> Jeff

I'll be happy to edit, if that is helpful.  

There are some items relating to adjacency bringup
to damp the effects of link flapping that I would like to
see documented as an implementation improvement.

- jeff parker
_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Alex Zinin <[email-masked]>
Date: Wed, 13 Feb 2002 12:24:52 -0800

Folks

 Vishwas, Russ, Radia, Mike and myself have been discussing
 with the WG chairs the idea of a document describing
 the differences between 10589 and running code for a while.
 We have the list of things to put there (ISH is just one
 item).

 Judging from the discussion on the list, there's more than
 sufficient interest in this, so I think it is a good idea
 to actually get this done.

 People who are game (I guess this includes Philip and
 both Jeffs ;), pls drop me a message cc'ing Russ, I'll setup
 a mailing list and we'll go from there.

 Regards.
-- 
Alex Zinin