Subject: [Isis-wg] draft-ietf-isis-wg-mib-24.txt

From: "Parker, Jeff" <[email-masked]>
Date: Thu, 20 Oct 2005 16:40:23 -0400

I have just forwarded a new mib draft to the IETF.
The changes were editorial, and include suggestions from Bert

    Moving text describing things into TC where possible
    More description of makeup of LSP ID
    Additional References
    Configured values MUST, rather than will, survive reboot
    Capitalized RessettingTimer

Chris is eager to pull the trigger on this and move to last call.

- jeff parker

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Christian Hopps <[email-masked]>
Date: Mon, 24 Oct 2005 11:24:14 -0700

We plan on handing this slightly edited version to the ADs on Wednesday.

Chris and Dave.

---

From: "C. M. Heard" <[email-masked]>
Date: Tue, 25 Oct 2005 10:40:48 -0700 (PDT)

>>>>> On Thu, 20 Oct 2005, Parker, Jeff wrote:
Jeff> I have just forwarded a new mib draft to the IETF.
Jeff> The changes were editorial, and include suggestions from Bert
Jeff> 
Jeff>     Moving text describing things into TC where possible
Jeff>     More description of makeup of LSP ID
Jeff>     Additional References
Jeff>     Configured values MUST, rather than will, survive reboot
Jeff>     Capitalized RessettingTimer
Jeff> 
Jeff> Chris is eager to pull the trigger on this and move to last call.

>>>>> On Mon, 24 Oct 2005, Christian Hopps replied:
Chris> We plan on handing this slightly edited version to the ADs on
Chris> Wednesday.

All of Bert Wijnen's comments have been accounted for, and as far as
I can tell no errors have been introduced during the most recent
round of editing.  In my opinion the document is definitely ready
ready to move on to IETF Last Call.  It will be good to see this
document get published.

//cmh