Subject: [Isms] a mistake about draft-ietf-isms-tmsm-11

From: li chunxiu <[email-masked]>
Date: Tue, 19 Feb 2008 15:21:41 +0800

The first paragraph in page 5"User-based Secutiry Model", there is a
spelling mistake of the word"security".

Chunxiu li

_______________________________________________
Isms mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/isms

---

From: "David Harrington" <[email-masked]>
Date: Mon, 25 Feb 2008 12:27:42 -0500

Hi,

I have corrected this in my sources, so it will appear in the next
revision.
Currently, I have no other changes suggested, so I will not publish a
new revision yet.

dbh 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of li chunxiu
> Sent: Tuesday, February 19, 2008 2:22 AM
> To: [email-masked]
> Subject: [Isms] a mistake about draft-ietf-isms-tmsm-11
> 
>