Subject: [Isms] mailing list issues/warning/test

From: Wes Hardaker <[email-masked]>
Date: Thu, 24 Dec 2009 06:44:40 -0800

Yesterday I mailed a reply to David H to the list but I got a bounce
message from [email-masked] saying that I was sending it from an
unsubscribed address.  I sent it from the same address I've always used
(this one) and one which is subscribed.  (The same one that I replied to
Tom with two days ago).  I'm not sure what's been changing with the IETF
list server, but just a word of caution: look out for this problem and
make sure your messages get through.  The archive can be checked at:

http://www.ietf.org/mail-archive/web/isms/current/maillist.html

-- 
Wes Hardaker
Cobham Analytic Solutions

---

From: "tom.petch" <[email-masked]>
Date: Thu, 24 Dec 2009 20:31:13 +0100

Wes

Try using IPv4, that protocol that's almost as obsolete as
SSHv1:-)

Tom Petch

----- Original Message ----- 
From: "Wes Hardaker" <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Thursday, December 24, 2009 3:44 PM
Subject: [Isms] mailing list issues/warning/test

> _______________________________________________
> Isms mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isms