Subject: [Isms] Issue#3

From: "David Harrington" <[email-masked]>
Date: Wed, 2 Dec 2009 09:05:28 -0500

3.  Where should the MIB Module defined in this document be rooted?
       (under snmpModules or mib-2?)

I recommend mib-2. That's where we typically put new modules. It is
where we put the SNMP-SSH-TM-MIB.

David Harrington
[email-masked]
[email-masked]
[email-masked]

---

From: "Randy Presuhn" <[email-masked]>
Date: Wed, 2 Dec 2009 08:52:02 -0800

Hi -

As an editor...
If there are no objections I will make the change as suggested.

Randy

----- Original Message ----- 
> From: "David Harrington" <[email-masked]>
> To: <[email-masked]>
> Sent: Wednesday, December 02, 2009 6:05 AM
> Subject: [Isms] Issue#3
>
> _______________________________________________
> Isms mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isms