Subject: [Isms] Request to publish draft-ietf-isms-radius-vacm-09.txt as Proposed Standard

From: Juergen Schoenwaelder <[email-masked]>
Date: Wed, 28 Jul 2010 12:03:32 +0200

Sean,

the ISMS chairs believe that the ISMS WG has reached concensus on
draft-ietf-isms-radius-vacm-09.txt and we request publication of this
document as Proposed Standard.

Please take over the token for this document. I am attaching the
document writeup.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: Sean Turner <[email-masked]>
Date: Wed, 28 Jul 2010 13:22:37 +0200

Thanks for this.  I will start my review next Wed.

spt