Subject: [Jmap] Final check on draft-ietf-jmap-mdn-16

From: Barry Leiba <[email-masked]>
Date: Mon, 25 Jan 2021 16:43:21 -0500

Authors and shepherd,

I'm just doing a final check on whether draft-ietf-jmap-mdn-16 is
ready for approval.  Is there anything else the authors would like to
check or tweak before I approve it?  Please let me know either way.

Thanks,
Barry

---

From: Raphael OUAZANA <[email-masked]>
Date: Mon, 25 Jan 2021 22:38:40 +0000

Evrything is fine for me.

Thanks,

Raphaël.

On January 25, 2021 10:43 PM, from [email-masked]
Authors and shepherd,

Thanks,
Barry

_______________________________________________
Jmap mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/jmap