Subject: [jose] Draft of Slideses

From: "Matt Miller (mamille2)" <[email-masked]>
Date: Tue, 5 Mar 2013 02:39:48 +0000

Here is the first draft slides for my presentation on wrapped keys:
< http://outer-planes.net/~linuxwolf/ietf/ietf86-josewg-jwe-protected-jwk.pdf >

- m&m

Matt Miller < [email-masked] >
Cisco Systems, Inc.

---

From: Sean Turner <[email-masked]>
Date: Wed, 06 Mar 2013 07:48:20 -0500

I know this isn't an "official" line but I appreciate getting early 
slides.  I know non-english speaker do as well.

spt

On 3/4/13 9:39 PM, Matt Miller (mamille2) wrote:
> _______________________________________________
> jose mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/jose
>