Subject: [karp] KARP WG IETF79 Minutes Posted

From: Brian Weis <[email-masked]>
Date: Wed, 17 Nov 2010 11:52:52 -0800

Greetings,

The minutes for the KARP WG session have been made available in the  
proceedings: <http://www.ietf.org/proceedings/79/minutes/karp.txt>.  
Please send corrections to either the list or privately to the chairs.

Thanks,
Brian

-- 
Brian Weis
Security Standards and Technology, SRTG, Cisco Systems
Telephone: +1 408 526 4796
Email: [email-masked]

---

From: Brian Weis <[email-masked]>
Date: Thu, 18 Nov 2010 09:11:52 -0800

Folks,

A new version of the minutes has been posted with editorial  
corrections, courtesy of Bill Atwood and Ran Atkinson. No new  
discussion has been added. Further corrections are still welcome.

Thanks,
Brian

-- 
Brian Weis
Security Standards and Technology, ARTG, Cisco Systems
Telephone: +1 408 526 4796
Email: [email-masked]