Subject: draft-lha-gssapi-delegate-policy

From: Shawn Emery <[email-masked]>
Date: Wed, 14 Jul 2010 16:57:11 -0600

The individual submission for the GSSAPI: Delegate if Approved by Policy 
has been published as RFC 5896.  Thanks to Sam and Love for their work.

Shawn.
kitten co-chair
--

---

From: Nicolas Williams <[email-masked]>
Date: Wed, 14 Jul 2010 17:58:37 -0500

On Wed, Jul 14, 2010 at 04:57:11PM -0600, Shawn Emery wrote:
> The individual submission for the GSSAPI: Delegate if Approved by
> Policy has been published as RFC 5896.  Thanks to Sam and Love for
> their work.

Awesome!  This is badly needed.  I especially want SSHv2 clients to have
an option to use this flag.

Nico
--

---

From: Sam Hartman <[email-masked]>
Date: Fri, 16 Jul 2010 07:46:46 -0400

>>>>> "Shawn" == Shawn Emery <[email-masked]> writes:

    Shawn> The individual submission for the GSSAPI: Delegate if
    Shawn> Approved by Policy has been published as RFC 5896.  Thanks to
    Shawn> Sam and Love for their work.

I'd really like to thank Love for this: this is always something I think
we needed, but Love as always transcended the desirable and turned it
into the real.