Subject: Re: [L1vpn] Four working group last calls

From: "Adrian Farrel" <[email-masked]>
Date: Sat, 20 Oct 2007 12:35:01 +0100

Hi,

Last call completed.

All four drafts have some work to do, but none of it is dramatic.

As soon as the edits are in we will push the I-Ds forward to the AD for 
review and approval.

Thanks,
Adrian
----- Original Message ----- 
From: "Adrian Farrel" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, September 27, 2007 8:17 PM
Subject: [L1vpn] Four working group last calls

> Hi,
>
> Now that there is a bit of peace and quiet on the CCAMP last calls, we 
> would like to hold L1VPN last calls on four I-Ds:
>
> http://www.ietf.org/internet-drafts/draft-ietf-l1vpn-applicability-basic-mode-02.txt
> http://www.ietf.org/internet-drafts/draft-ietf-l1vpn-basic-mode-02.txt
> http://www.ietf.org/internet-drafts/draft-ietf-l1vpn-bgp-auto-discovery-02.txt
> http://www.ietf.org/internet-drafts/draft-ietf-l1vpn-ospf-auto-discovery-03.txt
>
> Since there are four drafts, we will make this a three week last call. It 
> will complete at 12 noon GMT on 18th October 2007.
>
> We will be notifying the IDR, OSPF, and CCAMP working groups about this 
> last call.
>
> Thanks,
> Adrian, Hamid, and Tomonori
>
>
> _______________________________________________
> L1vpn mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/l1vpn
> 

_______________________________________________
L1vpn mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/l1vpn

---

From: Tomonori TAKEDA <[email-masked]>
Date: Fri, 19 Oct 2007 21:22:00 +0900

Hi,

Thanks Adrian.

I will edit the applicability statement I-D and submit it soon.

Tomonori

review and approval.
 >
 >Thanks,
 >Adrian
 >----- Original Message ----- From: "Adrian Farrel" <[email-masked]>
 >To: <[email-masked]>
would like to hold L1VPN last calls on four I-Ds:
 >>
 >> Since there are four drafts, we will make this a three week last call. 
It will complete at 12 noon GMT on 18th October 2007.
last call.