Subject: [L2sm] Suresh Krishnan's No Objection on draft-ietf-l2sm-l2vpn-service-model-09: (with COMMENT)

From: Suresh Krishnan <[email-masked]>
Date: Tue, 03 Apr 2018 19:33:52 -0700

Suresh Krishnan has entered the following ballot position for
draft-ietf-l2sm-l2vpn-service-model-09: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-l2sm-l2vpn-service-model/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Any reason this has to refer to the old Netconf Access Control Model [RFC6536]
instead of the new one [RFC8341] ?

---

From: Fioccola Giuseppe <[email-masked]>
Date: Wed, 4 Apr 2018 13:17:07 +0000

Hi Suresh,
Of course, we will update the reference to RFC8341 in the next revision.

Thanks,

Giuseppe

-----Messaggio originale-----
Da: Suresh Krishnan [mailto:[email-masked]] 
Inviato: mercoledì 4 aprile 2018 04:34
A: The IESG
Cc: [email-masked]; Adrian Farrel; [email-masked]; [email-masked]; [email-masked]
Oggetto: Suresh Krishnan's No Objection on draft-ietf-l2sm-l2vpn-service-model-09: (with COMMENT)

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)

Any reason this has to refer to the old Netconf Access Control Model [RFC6536] instead of the new one [RFC8341] ?

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie. 

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks. 

Rispetta l'ambiente. Non stampare questa mail se non è necessario.