Subject: [L2sm] Alissa Cooper's No Objection on draft-ietf-l2sm-l2vpn-service-model-10: (with COMMENT)

From: Alissa Cooper <[email-masked]>
Date: Fri, 13 Apr 2018 06:20:29 -0700

Alissa Cooper has entered the following ballot position for
draft-ietf-l2sm-l2vpn-service-model-10: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-l2sm-l2vpn-service-model/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Thanks for addressing my DISCUSS and COMMENT. I still find it odd that the text
talks about configuring access to "the" cloud when really it's about
configuring access to one or more specific cloud providers.

---

From: Fioccola Giuseppe <[email-masked]>
Date: Tue, 17 Apr 2018 07:24:57 +0000

Hi Alissa,
Thank you for the comment.
I agree, in general one cloud provider can have multiple clouds. Therefore, we considered that configuring site to get access to the cloud has more fine granularity control on each cloud belonging to the same cloud provider.

Best Regards,

Giuseppe

-----Messaggio originale-----
Da: Alissa Cooper [mailto:[email-masked]] 
Inviato: venerdì 13 aprile 2018 15:20
A: The IESG
Cc: [email-masked]; Adrian Farrel; [email-masked]; [email-masked]; [email-masked]
Oggetto: Alissa Cooper's No Objection on draft-ietf-l2sm-l2vpn-service-model-10: (with COMMENT)

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)

Thanks for addressing my DISCUSS and COMMENT. I still find it odd that the text talks about configuring access to "the" cloud when really it's about configuring access to one or more specific cloud providers.

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie. 

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks. 

Rispetta l'ambiente. Non stampare questa mail se non è necessario.