Subject: RE: About PAC and PNS

From: Klausberger Walter <[email-masked]>
Date: Fri, 27 Apr 2001 10:49:36 +0200

Hi,

Unfortunately I never heard of PAC and PNS before. Can anyone tell me if
there is a description (eg. draft or RFC) available and to which working
group this topic belongs (belonged).

regards, Walter

---

From: James Carlson <[email-masked]>
Date: Fri, 27 Apr 2001 06:58:46 -0400 (EDT)

> group this topic belongs (belonged).

It's PPTP terminology, and it's not really from any working group,
though it was discussed in pppext.  See RFC 2637.

-- 
James Carlson                                  <[email-masked]>