Subject: RE: [L2tpext] Call for L2TPEXT Agenda Items for the 57th IETF - V ienna, Austria

From: Sharon Galtzur <[email-masked]>
Date: Sun, 1 Jun 2003 17:26:34 +0200

Mark,
I would like to ask for a slot at the Vienna L2TPEXT Session.

Name of presenter: Sharon Galtzur [email-masked] 
It is possible that it will be de-facto presented by 
Sasha Vainshtein ([email-masked])

Title of presentation: L2TP v3 Graceful Restart

Internet draft:
http://www.ietf.org/internet-drafts/draft-galtzur-l2tpext-gr-00.txt

Amount of time: 10 minutes

Thanks,

Sharon Galtzur

-----Original Message-----
From: W. Mark Townsley [mailto:[email-masked]]
Sent: Saturday, May 31, 2003 8:53 AM
To: [email-masked]
Subject: [L2tpext] Call for L2TPEXT Agenda Items for the 57th IETF - Vienna,
Austria

Please send me requests to make presentations within the L2TPEXT WG.  Be
sure to include all of the information below. Even if you have already made
a
request off line, please do me the favor of responding (privately, no
need to copy the list) to this email with the following items filled in.
I will provide a digest after receiving time slot requests.

Thanks.

- Mark

1) Name of presenter, including e-mail address
2) Title of presentation
3) Internet draft name, if applicable
4) Amount of time requested
_______________________________________________
L2tpext mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/l2tpext
_______________________________________________
L2tpext mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/l2tpext

---

From: Sharon Galtzur <[email-masked]>
Date: Sun, 1 Jun 2003 17:26:34 +0200

Mark,

Internet draft:

Thanks,

Sharon Galtzur

-----Original Message-----
From: W. Mark Townsley [mailto:[email-masked]]
Sent: Saturday, May 31, 2003 8:53 AM
To: [email-masked]
Subject: [L2tpext] Call for L2TPEXT Agenda Items for the 57th IETF - Vienna,
Austria

Thanks.

- Mark