Subject: AW: Multicast VPLS Requirements

From: "Leymann, Nicolai" <[email-masked]>
Date: Mon, 4 Jul 2005 12:10:50 +0200

Dear Yuji,

> 
> Let us introduce a new I-D here for this topic, 
> which incorporated various SPs' input.

>From my point of view this an quite important topic. I will 
send my comments later to the list. I think I can also provide
some input to the draft (e.g. to the scalability section).

  best regards

     Nic

---

From: "Yuji KAMITE" <[email-masked]>
Date: Tue, 12 Jul 2005 22:09:47 +0900

Hi Nic,

> send my comments later to the list. I think I can also 
> provide some input to the draft (e.g. to the scalability section).

Thank you for showing a strong interest.
We look forward to your comments.

Regards,
-Yuji 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Leymann, Nicolai
> Sent: Monday, July 04, 2005 7:11 PM
> To: [email-masked]; [email-masked]
> Subject: AW: Multicast VPLS Requirements
> 
> Dear Yuji,
> 
> > 
> > Let us introduce a new I-D here for this topic, which incorporated 
> > various SPs' input.
> 
> send my comments later to the list. I think I can also 
> provide some input to the draft (e.g. to the scalability section).
> 
>   best regards
> 
>      Nic
> 
>    
> 
>