Subject: Support for draft-nadeau-l2vpn-vpls-mib-03 to be a WG I-D?

From: Shane Amante <[email-masked]>
Date: Mon, 2 Jul 2007 22:18:52 -0600

Hi,

The VPLS MIB has been in progress for a little while now.  I'd like  
to solicit input on adopting this draft as a WG doc.  Please speak up  
on whether or not you support this I-D becoming a WG I-D.

The call to make this a WG doc will end in 3 weeks, on Friday, July  
20, 2007, at 1700 MST (UTC -6).

-shane

---

From: Loa Andersson <[email-masked]>
Date: Tue, 03 Jul 2007 09:22:29 +0200

support

/loa

Shane Amante wrote:
> Hi,
> 
> The VPLS MIB has been in progress for a little while now.  I'd like to
> solicit input on adopting this draft as a WG doc.  Please speak up on
> whether or not you support this I-D becoming a WG I-D.
> 
> The call to make this a WG doc will end in 3 weeks, on Friday, July 20,
> 2007, at 1700 MST (UTC -6).
> 
> -shane
> 
> 
> 

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]

---

From: Luca Martini <[email-masked]>
Date: Tue, 03 Jul 2007 09:55:50 -0600

About time.
I support it.
Luca

---

From: "Prashant Desai" <[email-masked]>
Date: Tue, 3 Jul 2007 15:20:01 -0400

I support the draft as a WG doc. 

-----Original Message-----
From: Shane Amante [mailto:[email-masked]] 
Sent: Tuesday, July 03, 2007 12:19 AM
To: [email-masked]
Subject: Support for draft-nadeau-l2vpn-vpls-mib-03 to be a WG I-D?

Hi,

-shane

---

From: Shane Amante <[email-masked]>
Date: Thu, 26 Jul 2007 10:17:28 -0600

> 2007, at 1700 MST (UTC -6).

This ends the call to make this document a WG draft.  There appears to 
be consensus to make this document a WG draft.  Would the authors please 
re-submit this draft with the following title to the ID Repository:

draft-ietf-l2vpn-vpls-mib-00.txt

Thanks!

-shane & Vach