Subject: Re: draft-kothari-henderickx-l2vpn-vpls-multihoming-01: WG draft?

From: Martin Vigoureux <[email-masked]>
Date: Fri, 02 Oct 2009 10:19:19 +0200

support.

martin

Shane Amante a écrit :
> Hi Everyone,
> 
> The authors of this I-D would like to request it be made a WG draft.  
> The current version of the draft can be found here:
> http://tools.ietf.org/html/draft-kothari-henderickx-l2vpn-vpls-multihoming-01 
> 
> 
> Abstract
> 
>    Virtual Private LAN Service (VPLS) is a Layer 2 Virtual Private
>    Network (VPN) that gives its customers the appearance that their
>    sites are connected via a Local Area Network (LAN). It is often
>    required for the Service Provider (SP) to give the customer redundant
>    connectivity to some sites, often called "multi-homing". This memo
>    shows how BGP-based multi-homing can be offered in the context of LDP
>    and BGP VPLS solutions.
> 
> Can we please here back from WG members on whether they support or don't 
> support this becoming a WG draft by Friday, 10/9, COB?
> 
> Thanks,
> 
> -shane
>

---

From: Nitin Bahadur <[email-masked]>
Date: Thu, 8 Oct 2009 11:38:43 -0700

Support

Thanks
Nitin 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Shane Amante
> Sent: Monday, September 28, 2009 7:24 PM
> To: [email-masked]
> Subject: draft-kothari-henderickx-l2vpn-vpls-multihoming-01: WG draft?
> 
> Hi Everyone,
> 
> Can we please here back from WG members on whether they support or
> don't support this becoming a WG draft by Friday, 10/9, COB?
> 
> Thanks,
> 
> -shane

---

From: Shane Amante <[email-masked]>
Date: Tue, 20 Oct 2009 14:54:14 -0600

Hi All,

We appear to have overwhelming support to adopt this as a WG doc.   
Would the authors please re-publish this document, with no other  
changes, with the following name:
draft-ietf-l2vpn-vpls-multihoming-00

-shane

On Sep 28, 2009, at 20:24 MDT, Shane Amante wrote:

> Hi Everyone,
>
> The authors of this I-D would like to request it be made a WG  
> draft.  The current version of the draft can be found here: