Subject: RE: question about VPMS frwkand rqmt

From: "Yuji KAMITE" <[email-masked]>
Date: Fri, 09 Jul 2010 10:52:30 +0900

Hi Lucy,

>Does the architecture model allow VPMS sender and VPMS receiver on the same PE?

Yes.

Each VPMS is identified as the connection between ACs.  Since AC is a link
between a PE and a CE, a single PE can be connected to
a root CE and leaf CE(s) at the same time. 

The next revised VPMS framework document will have a more clarified text.

Thanks,
Yuji

________________________________

	From: Yong Lucy [mailto:[email-masked]] 
	Sent: Thursday, July 01, 2010 12:05 AM
	To: 'Yuji Kamite'
	Cc: [email-masked]
	Subject: question about VPMS frwkand rqmt

	 Hi,

	Here is a question to VPMS authors:

	Does the architecture model allow VPMS sender and VPMS receiver on the same PE?

	Cheers,

	Lucy

---

From: Yong Lucy <[email-masked]>
Date: Fri, 09 Jul 2010 09:42:24 -0500

This is good. Thank you very much. 
Lucy

> -----Original Message-----
> From: Yuji KAMITE [mailto:[email-masked]]
> Sent: Thursday, July 08, 2010 8:53 PM
> To: 'Yong Lucy'
> Cc: [email-masked]
> Subject: RE: question about VPMS frwkand rqmt
> 
> Hi Lucy,
>