Subject: Re: draft-delord-l2vpn-ldp-vpls-broadcast-exten as WG draft?

From: [email-masked]
Date: Wed, 12 Jan 2011 11:29:40 +0800

Accept, thanks.

Lizhong

> ------------------------------
> 
> Date: Tue, 11 Jan 2011 13:14:26 +0000
> From: Giles Heron <[email-masked]>
> Subject: draft-delord-l2vpn-ldp-vpls-broadcast-exten as WG draft?
> To: <[email-masked]>
> Cc: "[email-masked]"
>    <[email-masked]>
> Message-ID: <[email-masked]>
> Content-Type: text/plain;   charset="US-ASCII"
> 
> This is a poll to ask if:
> 
> 
http://tools.ietf.org/html/draft-delord-l2vpn-ldp-vpls-broadcast-exten-03
> 
> should be accepted as an L2VPN WG draft.
> 
> Please reply "accept" or "do not accept" to this thread.
> 
> Please start a new thread for any technical discussions of the draft. 
We'd
> really like to see some technical discussions :)
> 
> We will close the poll on Tuesday 25th January 2011.
> 
> Thanks!
> 
> Nabil & Giles
> 
> 
> 
> 

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: Yuanlong Jiang <[email-masked]>
Date: Wed, 12 Jan 2011 17:07:08 +0800

Accept.

Best Regards
  Yuanlong

Please start a new thread for any technical discussions of the draft.  We'd
really like to see some technical discussions :)

Thanks!

Nabil & Giles

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 12 Jan 2011 09:23:57 -0600

Accept.

Best Regards
  Linda Dunbar

Thanks!

Nabil & Giles