Subject: RE: draft-delord-l2vpn-ldp-vpls-broadcast-exten as WG draft?

From: Xipeng Xiao <[email-masked]>
Date: Wed, 12 Jan 2011 12:20:07 +0100

Accept.

Regards,

XiPeng 

  _____  

This is a poll to ask if:
 
http://tools.ietf.org/html/draft-delord-l2vpn-ldp-vpls-broadcast-exten-03
 
should be accepted as an L2VPN WG draft.
 
Please reply "accept" or "do not accept" to this thread.
 
Please start a new thread for any technical discussions of the draft.  We'd
really like to see some technical discussions :)
 
We will close the poll on Tuesday 25th January 2011.
 
Thanks!
 
Nabil & Giles

---

From: [email-masked]
Date: Wed, 12 Jan 2011 13:28:45 +0000

Accept,

William

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Wednesday, January 12, 2011 04:39 AM
To: [email-masked], [email-masked]
Cc: [email-masked]
Subject: RE: draft-delord-l2vpn-ldp-vpls-broadcast-exten as WG draft?

Accept,Philippe. -----Message d'origine-----De : [email-masked] [mailto:[email-masked]] De la part de Giles HeronEnvoyé : mardi 11 janvier 2011 14:14À : [email-masked] : JOUNAY Frederic RD-RESA-LANObjet : draft-delord-l2vpn-ldp-vpls-broadcast-exten as WG draft?This is a poll to ask if:http://tools.ietf.org/html/draft-delord-l2vpn-ldp-vpls-broadcast-exten-03should be accepted as an L2VPN WG draft.Please reply "accept" or "do not accept" to this thread.Please start a new thread for any technical discussions of the draft. We'd really like to see some technical discussions :)We will close the poll on Tuesday 25th January 2011.Thanks!Nabil & Giles

---

From: [email-masked]
Date: Mon, 17 Jan 2011 10:18:18 +0800

Accept.

Regards,
chen

---

From: [email-masked]
Date: Tue, 18 Jan 2011 10:35:32 +0100

Accept.

Regards,

César Garrido.

---

From: [email-masked]
Date: Tue, 25 Jan 2011 14:03:15 +0000

accept.

Cheers,

William

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Tuesday, January 25, 2011 07:28 AM
To: [email-masked]
Cc: [email-masked]
Subject: AW: draft-delord-l2vpn-ldp-vpls-broadcast-exten as WG draft?

acceptThomas Beckhaus> -----Ursprüngliche Nachricht-----> Von: [email-masked] [mailto:[email-masked]]> Im Auftrag von Giles Heron> Gesendet: Dienstag, 11. Januar 2011 14:14> An: [email-masked]> Cc: [email-masked]> Betreff: draft-delord-l2vpn-ldp-vpls-broadcast-exten as WG draft?>> This is a poll to ask if:>> http://tools.ietf.org/html/draft-delord-l2vpn-ldp-vpls-broadcast-exten-03>> should be accepted as an L2VPN WG draft.>> Please reply "accept" or "do not accept" to this thread.>> Please start a new thread for any technical discussions of> the draft. We'd> really like to see some technical discussions :)>> We will close the poll on Tuesday 25th January 2011.>> Thanks!>> Nabil & Giles>>>