Subject: RE: Draft of new L2VPN WG Charter

From: [email-masked]
Date: Thu, 14 Apr 2011 17:21:05 +0800

Hi Giles, Nabil,
The re-charter looks fine for me.

Lizhong

> Message: 1
> Date: Thu, 31 Mar 2011 07:38:39 +1100
> From: Raymond Key <[email-masked]>
> Subject: RE: Draft of new L2VPN WG Charter
> To: <[email-masked]>, <[email-masked]>
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset="iso-8859-1"
> 
> 
> I support the re-charter.
> Raymond Key
> 
> > Date: Fri, 18 Mar 2011 17:41:08 +0000
> > Subject: Draft of new L2VPN WG Charter
> > From: [email-masked]
> > To: [email-masked]
> > 
> > We plan to re-charter the L2VPN WG - primarily to bring E-VPN and 
E-Tree
> > in-scope.
> > 
> > Please find attached a draft charter for discussion both on this list 
and at
> > IETF 80 in Prague.
> > 
> > Nabil and Giles
> > 
> > 
> 
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <http://www.ietf.org/mail-
> archive/web/l2vpn/attachments/20110331/6521b5c4/attachment.htm>
> 
> ------------------------------
> 

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Thu, 14 Apr 2011 11:26:55 +0200

Giles,

I believe the charter looks good. Both E-TREE and E-VPN are very important technologies we need to support in L2VPN.

Cheers,
Wim

> > We plan to re-charter the L2VPN WG - primarily to bring E-VPN and E-Tree
> > in-scope.
> >
> > Please find attached a draft charter for discussion both on this list and at
> > IETF 80 in Prague.
> >
> > Nabil and Giles
> >
> >
>

---

From: Simon Delord <[email-masked]>
Date: Sun, 17 Apr 2011 06:52:50 +0800

Simon

2011/4/14 Henderickx, Wim (Wim) <[email-masked]>

> *Giles,*
>
> * *
>
> *I believe the charter looks good. Both E-TREE and E-VPN are very
> important technologies we need to support in L2VPN.*
>
> * *
>
> *Cheers,*
>
> *Wim*
>
>
> > Message: 1

---

From: Lucy yong <[email-masked]>
Date: Thu, 21 Apr 2011 14:55:48 +0000

Lucy

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Henderickx, Wim (Wim)
Sent: Thursday, April 14, 2011 4:27 AM
To: [email-masked]
Cc: [email-masked]
Subject: RE: Draft of new L2VPN WG Charter

Giles,

Cheers,
Wim